[Bankly] Indisponibilidade nos serviços de PIX e Autorizador
Incident Report for Bankly
Resolved
Os serviços de PIX e Autorizador foram normalizados e voltamos a operar com sucesso..
Posted Jun 30, 2024 - 02:32 GMT-03:00
Monitoring
Estabilizamos o nosso ambiente e voltamos a disponibilidade. O ambiente pode sofrer lentidão, mas continuamos monitorando.
As transações que foram realizadas durante o período do incidente, serão reprocessadas.
Posted Jun 30, 2024 - 01:17 GMT-03:00
Update
Continuamos com indisponibilidade nos nossos serviços. Estamos investigando a causa raiz e estamos em tratativas para retomar os serviços.
Posted Jun 30, 2024 - 00:15 GMT-03:00
Update
Continuamos analisando as causas da intermitência dos serviços.
Posted Jun 29, 2024 - 16:22 GMT-03:00
Investigating
[Tipo]: Incidente - Bankly
[Produto]: Autorizador, PIX
[Data/Horário início]: 29/06/2024 - 13:00
[Descrição]: Identificamos um possível problema que pode impactar o funcionamento do autorizador e das funcionalidades do PIX, estamos investigando e em breve retornaremos com mais informações.
[Impacto]: intermitência
Posted Jun 29, 2024 - 15:35 GMT-03:00
This incident affected: Card Authorization Platform (Authorizer) and PIX Platform (Adressing key, Key Claim, PIX (Instant Payments), PIX Incoming, PIX Status, Decode QrCode (Static and Dynamic)).