Indisponibilidade nas Análises de Selfie
Incident Report for Bankly
Resolved
This incident has been resolved.
Posted Nov 07, 2023 - 01:23 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 07, 2023 - 01:22 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Nov 07, 2023 - 01:00 GMT-03:00
Investigating
[Produto]: Onboarding
[Data/Horário início]: 06/11/2023 - 23:22
[Descrição]: A Análise de Selfie está indisponível por um problema em nosso fornecedor de biometria e está impossibilitando o processo de Onboarding.
[Impacto]: Indisponibilidade Parcial
Posted Nov 07, 2023 - 00:20 GMT-03:00
This incident affected: Account Management Platform (Document Analysis, Onboarding Physical Person, Onboarding Juridical Person).