Intermitência no Ambiente Bankly/EASE
Incident Report for Bankly
Resolved
This incident has been resolved.
Posted Nov 13, 2023 - 02:27 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 13, 2023 - 02:22 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Nov 13, 2023 - 02:22 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Nov 13, 2023 - 02:09 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Nov 13, 2023 - 02:06 GMT-03:00
Investigating
[Produto]: Intermitência nos serviços de Contas PIX, Autorização, PIX/TED e Boleto
[Data/Horário início]: 13/11/2023- 01:17
[Descrição]: As funcionalidades de Contas PIX, Autorização, PIX/TED e Boleto estão indisponíveis no momento.
[Impacto]: Indisponibilidade das APIs
Posted Nov 13, 2023 - 02:06 GMT-03:00
This incident affected: Payments Platform (Bill Payment (Validate and Confirm), Bill Payment Status, Transfer Incoming, External Transfer TED, Internal Transfer TEF, Transfer Status, Bankslip Issuance, Bankslip Status), Account Management Platform (Account Balance, Document Analysis, Onboarding Physical Person, Onboarding Juridical Person, Physical Account Management, Juridical Account Management, Income Report), Card Authorization Platform (Authorizer, Clearing, Search Transactions), Antifraud Platform (Onboarding Physical Person, Onboarding Juridical Person, Bill Payment, External Transfer TED, Internal Transfer TEF, Card Authorizer, Transaction Limit), Invoice Platform (Get Invoices, Payment, Limit, Installment Advancement), PIX Platform (Adressing key, Entries management in Dict, Key Claim, PIX (Instant Payments), PIX Incoming, PIX Status, Static QrCode Generation, Decode QrCode (Static and Dynamic)), Card Management Platform (Card Issuing, Card Activation, Card Status Management, PCI Data, Card Tracking, Limit Management), and Event Platform (Webhook Management, Messages Processing, Event Feed).